Forum > Rapports de bugs > Redirection vers une reponse inexistante

Redirection vers une reponse inexistante

ok Le problème posé sur ce sujet a été résolu.
avatar de stc
Membre
# Le 06/12/2008 à 22h19
Bon je ne sais pas si c'est un bug mais quand je met un topic je coche toujours l'option'etre prevenu par mail' et justement un mail me dit que j'ai une reponse a un topic et quand je vais sur le topic en question:pas de reponse:bon ça viens peut etre du fait que la reponse a été éffacé ,ça je ne peut le savoir !
Tchzo
STC
avatar de Tony_
Administrateur
# Le 06/12/2008 à 23h13
Bonjour,
merci pour ce rapport de bug. Par contre je te serais bien reconnaissant si tu pouvais m'indiquer de quel topic il s'agit. Et sinon il me semble que dans le mail il y a une indication du nom de la personne qui a rajouté un commentaire, est-ce que tu pourrais me le signaler.
D'avance je te remercie pour tes informations.

Bien cordialement. smiley
N'hésitez pas à consulter le dossier référencement. smiley
Sinon hors internet je suis développeur web PHP.
avatar de stc
Membre
# Le 06/12/2008 à 23h19
Il s'agit du topic sur l'algorithme du pagerank google ,et celui qui a repondu c'est funnycat (toi donc !)
tchao
STC
avatar de Tony_
Administrateur
# Le 06/12/2008 à 23h40
D'accord, merci pour ce complément d'information. J'ai compris d'où venais le problème. Ce soucis ne se reproduira plus.

En fait, j'avais édité ton message pour dire d'où venais la citation. J'ai maintenant fais une petite correction pour qu'il n'y ai pas d'email d'envoyé lorsqu'il y a juste un message qui est édité. smiley

Encore une fois merci. smiley
N'hésitez pas à consulter le dossier référencement. smiley
Sinon hors internet je suis développeur web PHP.